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KATA PENGANTAR 
 

Puji syukur kita panjatkan ke hadirat Allah SWT, atas limpahan  rahmat 

dan karunia-Nya sehingga Modul Praktik Aplikasi Komputer Jurusan 

Keperawatan Gigi 2018/2019 ini telah selesai disusun. 

  Penyusunan Modul Praktik Aplikasi Komputer untuk membantu 

mahasiswa mencapai kompetensi yang  telah ditetapkan sehingga diharapkan 

mahasiswa memiliki  pengetahuan, sikap dan keterampilan untuk dapat 

menerapkan  praktik Aplikasi Komputer. 

  Panduan Modul Praktik Aplikasi Komputer ini merupakan  panduan 

standar untuk mengarahkan mahasiswa dalam  mempelajari materi tentang 

Aplikasi Komputer. Buku Panduan  ini berisi informasi tentang Aplikasi 

Komputer. Selain itu modul ini juga diperuntukkan bagi pembimbing dari lahan  

praktek maupun akademik sebagai pedoman selama pelaksanaan  praktek profesi 

keperawatan keluarga dalam upaya mencapai  tujuan pendidikan Ahli Madya 

Keperawatan Gigi yang unggul dan dapat berdaya saing  secara nasional dan 

global. 
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       NIP:1976062319917031001 
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VISI DAN MISI PROGRAM STUDI DIII KEPERAWATAN GIGI 

 

 

Visi  : “Pendidikan tinggi Keperawatan Gigi yang menghasilkan lulusan 

kompeten dengan keunggulan media edutaintment tahun 2014 

 

Misi  : 

1. Menyelenggarakan pendidikan DIII Keperawatan Gigi yang 

terukur pada setiap akhir tahun akademik 

2. Menyelenggarakan penelitian terpublikasi di bidang kesehatan 

setiap tahun 

3. Menyelenggarakan kegiatan pengabdian kepada masyarakat di 

bidang kesehatan tiap semester 

4. Meningkatkan kualitas SDM dalam rangka mendukung Tri 

Dharma Perguruan Tinggi 

5. Menjalin kerjasama dengan institusi pemerintah, swasta, dan 

masyarakat baik nasional maupun internasional.
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DESKRIPSI SINGKAT 

  RELEVANSI 

 

MOD U L 1  

Dasar-dasar pembuatan poster dan brosur 

menggunakan Photoshop   
 

 

             PE NDAH ULUA N 

 

 

 

 

 

 
Aplikasi komputer berfokus pada pembuatan posterdan brosur dengan 

menggunakan aplikasi Photoshop. Aplikasi Photoshop mempermudah 

mahasiswa dalam membuat poster atau brosur yang berhubungan dengan 

kesehatan gigi dan mulut. 

 

 

 

 
Hal utama yang pertama dijelaskan dalam relevasi Dasar-dasar pembuatan 

poster dan brosur menggunakan Photoshop  adalah keterkaitan isi modul 

dengan mata kuliah lain yang berhubungan dengan pelayanan kesehatan gigi. 

Sebelum mahasiswa melakukan praktek/praktikum harus lulus terlebih dahulu 

materi tentang Dasar-dasar pembuatan poster dan brosur menggunakan 

Photoshop. Kedudukan mata kuliah AplikasiKomputer tentang Dasar-dasar 

pembuatan poster dan brosur menggunakan Photoshop sebagai prasyarat 

praktek mahasiswa sebelum melakukan praktek. Adanya modul praktik ini 

akan mengantarkan mahasiswa dalam mencapai pemahaman tentang Dasar-

dasar pembuatan poster dan brosur menggunakan Photoshop. 
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PETUNJUK BELAJAR 

   

   

   

   

   

 

 

            TUJUAN PEMBELAJARAN  

 

 
Mahasiswa mampu menjelaskan prinsip perorganisasian komponen grafis yang 

meliputi tipografi, logo dan lay-out dengan memperhatikan aspek estetik, 

ekspresi, komunikasi, dan promosi. Guna perancangan karya desain untuk 

perwajahan corporate identity dan promotional tools sebuah brand. 

 

 

 

 
Bacalah dan pahami dengan baik uraian materi yang disajikan pada 

masing-masing bkegiatan pembelajaran. Kerjakan soal latihan dengan baik 

untuk melatih kemampuan penguasaan pengetahuan.  
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   URAI AN M A TE RI   

 
 

DASAR-DASAR PEMBUATAN POSTER DAN BROSUR 

MENGGUNAKAN PHOTOSHOP 

 

MEMPERSIAPKAN DOKUMEN DENGAN PANDUAN 

1. LANGKAH 1 

Pertama, mengatur dokumen dengan ukuran yang benar dan 

pengaturan untuk mencetak Buat dokumen baru di Photoshop, atur 

dimensi 216x154 mm. Dimensi ini mewakili ukuran kertas A5 

dengan 3 mm bleed ditambahkan ke setiap tepi. Karena kita akan 

membuat atwork untuk dicetak, atur Mode Warna dengan CMYK 

dan Resolusi menjadi 300 Pixel / Inch. 

 

 

 

 

 

 

 

 

 

 

2. LANGKAH 2 

Buat panduan baru yang akan mewakili bleed area Illustrator dan 

InDesign sudah memiliki fungsi ini didalamnya, tapi di Photoshop, 

kita harus membuatnya sendiri. Gunakan Move Tool (V) dan tombol 

Shift untuk membuat sebuah panduan horisontal dengan menyeret 
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kursor dari penggaris atas. Pastikan bahwa panduan ini terletak 3 

mm pada sumbu Y. 

 

 

 

 

 

 

 

 

 

 

 

3. LANGKAH 3 

Ulangi proses yang sama untuk membuat panduan di setiap tepi 

dokumen Pastikan bahwa setiap panduan adalah inset 3 mm sama di 

setiap tepi. 

 

 

MEMBUAT LATAR BELAKANG 

1. LANGKAH 1 

Tekan Shift-Cmd-N untuk membuat Layer baru. Isi dengan warna 

putih sebagai warna Foreground (Alt-Backspace). Pastikan bahwa Anda 
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memiliki CMYK Sliders dihidupkan sehingga Anda menggunakan 

cetak warna. 

 

 

 

2. LANGKAH 2 

Buat Gradient Overlay baru. Dalam Layer Style Panel, edit Gradient 

tersebut. Mengatur slider putih Lokasi menjadi 30%. Mengubah warna 

slider hitam untuk Pale Yellow (C = 9 M = 6 Y = 14 K = 0). 
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3. LANGKAH 3 

Gunakan Rectangle Tool (U) untuk membuat empat persegi panjang 

baru Atur ukurannya 216 mm dengan 56 mm. 
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4. LANGKAH 4 

Sejajarkan persegi panjang ke sudut kiri atas dokumen. Isi dengan 

Dark Brown (C = 49 M = 74 Y = 80 K = 70). 

 

 

5. LANGKAH 5 : 

Gunakan Pen Tool (P) untuk menambahkan titik anchor baru di tepi bawah 

persegi panjang. 
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6. LANGKAH 6 : 

Dengan Direct Selection Tool (A), mainkan pegangan anchor untuk 

membuat kurva Bezier yang bagus. 

 

 

7. LANGKAH 7 : 

Ikuti langkah-langkah yang sama untuk menyesuaikan persegi panjang 

menjadi bentuk yang ditunjukkan di bawah. 
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8. LANGKAH 8 : 

Buka File> Place Embedded ..., kemudian pilih people-1.jpg 

dari Resource Pack. 

 

 

 

9. LANGKAH 9 : 

Gunakan Move Tool (V) untuk memindahkan foto di sekitar dokumen. 

Tempatkan di sudut paling atas seperti yang ditunjukkan di bawah ini. 
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10. LANGKAH 10 : 

Buat persegi panjang baru dengan Rectangle Tool (U). Atur ukurannya 

menjadi 216 mm dengan 100 mm. 

 

 

11. LANGKAH 11 : 

Gunakan Direct Selection Tool (A) untuk menempatkan persegi panjang 

langsung di atas foto di sudut kiri atas. 
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12. LANGKAH 12 : 

Dalam opsi Panel Rectangle Tool, pilih Mask. Ini akan membuat 

masker vektor dipakai pada layer dengan foto. 

 

13. LANGKAH 13 : 

Tambahkan titik anchor baru untuk mask dengan Pen Tool (P). Buat 

kurva Bezier melengkung dengan Direct Selection Tool (A). 
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14. LANGKAH 14 : 

Menggunakan alat yang sama, Pen Tool dan Direct Selection Tool, 

mencoba untuk menyesuaikan mask ke dalam bentuk yang ditunjukkan di 

bawah. Perhatikan posisi dari anchor poin dan kesederhanaan bentuk. 

Semakin sedikit anchor poin yang Anda gunakan, akan muncul mask akhir 

yang halus. 

 

 

 

 

 

 

 

 

15. LANGKAH 15 : 

Buka Filter > Blur > Gaussian Blur. Atur Radius menjadi 6. 
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16. LANGKAH 16 : 

Pilih Smart Filters mask. Gunakan Gradient Tool (G) untuk 

memudarkan mask dari kiri ke kanan. 
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17. LANGKAH 17 : 

Buat Layer Mask baru. Gunakan Brush Tool (B) memudarkan tangga 

yang ada pada foto. Gunakan beberapa naluri dasar dan kreativitas. 

 

 

 

 

 

 

 

 

 

18. LANGKAH 18 : 

Buat Brightness / Contrast Adjustment Layer baru dengan mengklik ikon 

matahari di Adjustments panel Atur 

Brightness menjadi 40 dan Contrast menjadi 10. 

 

19. LANGKAH 19 : 
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Klik kanan pada Adjustment Layer dan pilih Create Clipping Mask. Ini 

akan menggunakan pengaturan brightness baru hanya untuk foto di bawah. 

 

 

20. LANGKAH 20 : 

Buat Solid Color baru. Atur Fill warna menjadi Coklat (C=30 M=80 

Y=100 K=30). 

 

21. LANGKAH 21 : 

Klik pada vector mask dari layer foto. Tahan tombol Alt dan tarik mask 

keatas Fill Warna coklat. Tindakan ini akan menduplikasi mask yang 

dipilih. 
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22. LANGKAH 22 : 

Gunakan Direct Selection Tool (A) dan tarik anchor poin ke kanan atas 

menunju ke pojok kanan atas. 

 

23. LANGKAH 23 : 

Gunakan Brush Tool (B) untuk memperihatkan beberapa wilayah foto 

di bawah dengan warna coklat. Atur Layer Opocity menjadi 75%. 
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24. LANGKAH 24 : 

Gambar persegi panjang baru dengan Rectangle Tool (U). 

 

25. LANGKAH 25 : 

Warnai persegi panjang dengan Warna Coklat Muda (C = 10 M = 65 Y 

= 100 K = 0). 
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26. LANGKAH 26 : 

Tempatkan layer dengan persegi panjang coklat muda di bawah persegi 

panjang coklat gelap. 

 

27. LANGKAH 27 : 

Gunakan Pen Tool (P) dengan Direct Selection Tool (A) untuk 

menyesuaikan persegi panjang menjadi bentuk melengkung seperti yang 

ditunjukkan di bawah ini. 

 

TAMBAHKAN TEKS DAN LOGO 

1. LANGKAH 1 : 
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Buat Ellipse (U) baru. Atur dimensi menjadi 248 px dengan 248 px. 

Warnai dengan warna Coklat (C=30 M=80 Y=100 K=30). 

 

2. LANGKAH 2 : 

Tambahkan efek Drop Shadow. Atur Opacity menjadi 14%, Distance 

menjadi 5 px, dan Size menjadi 15 px. 
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3. LANGKAH 3 : 

Buat Ellipse (U) baru. Atur dimensi menjadi 400 px dengan 400 px 

Warnai dengan warna biru tua  (C=100 M=80 Y=45 K=170). 

 

4. LANGKAH 4 : 

Menggunakan efek Drop Shadow yang sama dan menerapkannya ke 

elips. Anda dapat menciptakan bayangan, atau klik kanan dan pilih 

Copy Layer Style dan kemudian paste layer style pada elips lain. Taruh 

layer dengan elips biru tua di bawah elips coklat. 

 

5. LANGKAH 5 : 

Tambahkan teks dengan Type Tool (T). Tutorial ini menggunakan 

Proxima Nova family. Ukuran judul atas 17 pt. Tambahkan sisa teks, 

dengan masing-masing di lapisan yang terpisah. Gunakan Move Tool 
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(V) untuk menempatkan pada setiap baris, seperti diuraikan dalam 

gambar di bawah ini. 

 

6. LANGKAH 6 : 

Ulangi proses yang sama untuk menambahkan teks baru. Atur ukuran 

baris pertama menjadi 31 pt. 

 

7. LANGKAH 7 : 

Buat judul baru menggunakan Type Tool (T). Atur huruf menjadi 

Proxima Nova Light dan ukurannya menjadi 18 pt. 
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8. LANGKAH 8 : 

Tambahkan subjudul, sekali lagi, menggunakan Type Tool (T). Atur 

ukuran manjadi 36 pt. Sesuaikan Character Tracking ke -10. 

 

9. LANGKAH 9 : 

Pilih kedua teks layers. Tahan tombol Alt dan seret teks untuk 

menduplikasi kedua garis di bawah. 
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10. LANGKAH 10 : 

Sekali lagi, gunakan Type Tool (T) untuk menulis ulang teks sesuai 

dengan gambar di bawah ini. Posisikan teks dengan Move Tool (V). 

 

11. LANGKAH 11 : 

Buka File> Place Embedded dan tempatkan logo vektor acme-travel-

logo.ai  ke dalam dokumen. 

 

 

12. LANGKAH 12 : 

Kecilkan ukuran logo vektor dan taruh di sudut kanan atas. 
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13. LANGKAH 13 : 

Menambahkan efek Drop Shadow. Dalam Layer Style Panel, atur 

Opacity menjadi 11%, Distance menjadi 3 px, dan Ukuran menjadi 16 

px. 

 

MENAMBAHKAN FOTO DIBAWAH 

1. LANGKAH 1 : 

Buat Rectangle (U) baru. Atur ukuran menjadi 60 px dengan 28 px. 



 

 

 

 B a h a n  A j a r  M a t a  K u l i a h  
 

24 

 

 

2. LANGKAH 2 : 

Pilih bentuk persegi panjang dengan Direct Selection Tool (A). Pada 

panel align, atur Pusat Horizontal. 

 

 

 

 

 

3. LANGKAH 3 : 

Buka File> Place Embedded dan tempatkan foto people-

11.jpg dari Resource Pack. 
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4. LANGKAH 4 : 

Kecilkan gambar dan tempatkan langsung pada persegi panjang. 

 

 

 

 

 

5. LANGKAH 5 : 

Aktifkan Rectangle Tool (U), dan di panel pilihan, klik Mask. 

Tindakan ini akan membuat vektor mask dari persegi panjang dan 

menerapkannya ke foto. 
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6. LANGKAH 6 : 

Dengan layer foto masih dipilih, tahan Alt-Shift dan geser foto untuk 

menduplikasi itu. 

 

7. LANGKAH 7 : 

Buka File > Place Embedded. Pilih foto city-5.jpg dari Resource Pack 

dan tambahkan ke dalam dokumen. 
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8. LANGKAH 8 : 

Kecilkan gambar dan letakkan di atas foto yang digandakan dengan 

gadis. 

 

 

9. LANGKAH 9 : 

Ambil mask dari foto digandakan dengan gadis itu dan 

menempatkannya ke dalam gambar baru, kemudian hapus layer 

people-11-copy. 
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10. LANGKAH 10 : 

Ulangi langkah 7 sampai 9 untuk menambahkan screenshot ke dalam 

dokumen, kali ini tempatkan gambar peta. 

 

11. LANGKAH 11 : 

Pilih layer peta-screenshot dan menambahkan Stroke dari tombol efek 

di layer panel. 
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12. LANGKAH 12 : 

Atur Stroke Size menjadi 2 px. Sesuaikan Position ke Inside dan atur 

Warna menjadi Coklat (C = 30 M = 80 Y = 100 K = 30). 

 

 

MENAMBAHKAN TEKS DIBAWAH 

1. LANGKAH 1 : 

Gunakan Type Tool (T) untuk membuat contoh baru dari teks. Atur 

Ukuran menjadi 11 pt dan warna menjadi Coklat Muda (C=10 M=65 

Y=100 K=0). 
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2. LANGKAH 2 : 

Tambahkan lebih banyak garis. Atur ukuran menjadi 9 pt, 

menyesuaikan Leading menjadi 13 pt, dan merubah warna menjadi 

abu-abu (K=90). 

 

 

3. LANGKAH 3 : 

Mengikuti proses yang sama untuk membuat blok baru dari teks. 

Menempatkan mereka di bawah foto dengan gadis dan screenshot peta. 
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4. LANGKAH 4 : 

Buka File > Place Embedded... Pilih icons.ai untuk mengimpor ikon ke 

dalam dokumen. Sebuah jendela kontekstual baru akan muncul. Pilih 

Calendar Icon and klik OK. 

 

5. LANGKAH 5 : 

Kecilkan ikon dan tempatkan ke baris pertama dengan informasi waktu. 

 

6. LANGKAH 6 : 

Ulangi proses yang sama untuk mengimpor sisa ikon dan menempatkan 

mereka sesuai sebelah setiap baris. 
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7. LANGKAH 7 : 

Gunakan Type Tool (T) untuk menambhkan teks baru. Letakkan di 

screenshot peta. Atur ukuran menjadi 13 pt, menyesuaikan Leading 

menjadi 11 pt, dan merubah warna menjadi Coklat Muda (C=10 

M=65 Y=100 K=0). 

 

8. LANGKAH 8 : 

Mengikuti proses yang sama untuk menambahkan baris baru teks untuk 

alamat. Atur ukuran menjadi 9 pt dan merubah warna menjadi abu-

abu (K=90). 
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9. LANGKAH 9 : 

Buka File > Place Embedded..., pilih icons.ai lagi dan mengimpor 

Globe Vector Icon ke dalam dokumen. 

 

10. LANGKAH 10 : 

Kecilkan ikon dan menempatkannya di samping alamat web. 

 



 

 

 

 B a h a n  A j a r  M a t a  K u l i a h  
 

35 

 

11. LANGKAH 11 : 

Aktifkan Pen Tool (P) dan buat bentuk vektor yang akan mewakili arah di 

peta. 

 

12. LANGKAH 12 : 

Dalam Options Panel, atur Stroke menjadi Dashed dan warna menjadi 

Coklat Muda (C=10 M=65 Y=100 K=0). Sesuaikan Stroke Width 

menjadi 1,5 pt. 

 

13. LANGKAH 13 : 

Buka Stroke Options > More Options..., dan atur Caps menjadi 

Round dan sesuaikan Dashed Line: Dash menjadi 3 dan Gap menjadi 3. 
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14. LANGKAH 14 : 

Buat Ellipse (U) baru. Atur warna menjadi coklat (C=30 M=80 Y=100 

K=30). 

 

15. LANGKAH 15 : 

Aktifkan Pen Tool (P). Tahan tombol Alt dan klik pada titik anchor bawah. 

Ini akan mengubah titik anchor dari yang halus ke sudut. 
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16. LANGKAH 16 : 

Dengan Direct Selection Tool (A), memindahkan merubah titik anchor di 

bawah. 

 

17. LANGKAH 17 : 

Menambahkan efek Drop Shadow pada pin. Gunakan pengaturan di 

bawah ini untuk membuatnya halus. 
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18. LANGKAH 18 : 

Sekali lagi, membuat Ellipse (U) baru dan dan warna Fill dengan putih 

Tempatkan elips ke tengah pin. Dan itulah sentuhan akhir untuk desain 

brosur kami. 
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HASIL : 

 

 

 

          LATIHAN     

 

1. Buatlah brosur atau poster menggunakan photoshop? 

 

 

 

   RANG KUM AN   

 

Setiap kali Anda merancang gambar untuk cetak digital, Anda harus 

berpikir warna CMYK untuk mencapai hasil terbaik. Jangan lupa untuk 

menambahkan bleed ke kanvas (minimal 3 mm dari setiap ujung). 
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A.

B.

C.

LANGKAH-LANGKAH PEMBUATAN BROSUR/POSTER : 

2. Mempersiapkan dokumen dengan panduan 

3. Membuat latar belakang 

4. Menambahkan teks dan logo 

5. Menambahkan foto 

6. Menambahkan teks (bila diperlukan) 

 

 

 
 

 

 

  TES FO RM ATI F  

 

 

1. Apasaja kegunaan photoshop ? 

2. Apasaja kelebihan dan kekuragan photoshop ? 

 

 

 

             GLOSARIUM 

 

 

 

Langkah-langkah pembuatan brosur/poster : 

1.mempersiapkan dokumen dengan panduan 

2.membuat latar belakang 

3.menambahkan teks dan logo 

4.menambahkan foto 

5.menambahkan teks (bila diperlukan) 

 

 

             DAFTAR PUSTAKA 
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